API Outage
Incident Report for Syntage.com
Resolved
We've spotted that something has gone wrong. We're currently investigating the issue, and will provide an update soon.
Posted Jan 19, 2022 - 15:02 CST
Monitoring
We've founded the issue, API seems to be back.
Posted Jan 19, 2022 - 13:43 CST
Investigating
We've spotted that something has gone wrong. We're currently investigating the issue, and will provide an update soon.
Posted Jan 19, 2022 - 13:16 CST
This incident affected: API.